Automatically updating the boundary initial conditions

This option automatically produces the same results as would be obtained by following these steps:

  • Mesh→Edit→Nodes...

    • Click Import/Export/Graph button to open Continuity Table Manager

      • Continuity Table Manager→Edit→Copy...
      • Continuity Table Manager→File→Close without updating form
      • In the warning dialog that comes up, click OK

    • Click the Cancel button to close the Node Form

  • Biomechanics→Edit→Boundary Conditions...

    • Click Import/Export/Graph button to open Continuity Table Manager

      • Continuity Table Manager→Edit→Paste...
      • Continuity Table Manager→File→Close and update form
      • In the warning dialog that comes up, click OK

    • Click OK to submit Boundary Conditions Form